Microsoft acusa a un grupo de hackers rusos de explotar la última vulnerabilidad de Windows

Conocimiento pertenece al mundo
Tweet about this on TwitterShare on FacebookShare on LinkedInShare on Google+Share on StumbleUponShare on TumblrShare on RedditPin on PinterestEmail this to someone

El pasado lunes Google indignaba a Microsoft al desvelar una vulnerabilidad crítica de Windows 10 y Flash sin dar tiempo a la empresa de Redmond a solucionar el problema. La razón de Google para actuar de esta manera: el fallo de seguridad estaba siendo explotado de forma activa.

Este martes Microsoft desveló que un grupo de hackers conocido por tener relación con el gobierno ruso estaba detrás de los últimos ciberataques que explotan la recién descubierta vulnerabilidad en el sistema operativo de las ventanas.

El mes pasado el Gobierno de los Estados Unidos acusó formalmente al Gobierno de Rusia de ser responsable de el hackeo de los emails del Partido Demócrata de ese país. Emails que fueron luego filtrados por WikiLeaks y que han estado en el ojo del huracán durante gran parte del proceso electoral para elegir nuevo presidente en la nación norteamericana.

fancy-bear

Microsoft detectó que el grupo de hackers conocido como “Fancy Bear” había estado utilizando ataques de spear phishing a través de correo electrónico, pero no ha quedado clara una relación entre la reciente vulnerabilidad en Windows y los hackeos políticos en los Estados Unidos.

Expertos en la materia han dicho que Fancy Bear trabaja principalmente para el GRU, la agencia militar de inteligencia de Rusia, la misma que oficiales de inteligencia de los Estados Unidos encontraron responsables de los hackeos a los emails del Partido Demócrata.

Adobe ya ha solucionado la vulnerabilidad en Flash y Microsoft planea enviar un parche de seguridad el próximo 8 de noviembre, el mismo día que se llevarán a cabo las elecciones presidenciales en Estados Unidos. Para evitar que te afecte el problema solo debes asegurarte de tener la última versión de Flash, el fallo no puede ser explotado sin una versión vulnerable del plugin. O aún mejor, no uses Flash.

Fuente:http://www.genbeta.com/

Conocimiento pertenece al mundo
Tweet about this on TwitterShare on FacebookShare on LinkedInShare on Google+Share on StumbleUponShare on TumblrShare on RedditPin on PinterestEmail this to someone